My Community Dashboard

  • Tomas
    Tomas replied to a discussion, OpenVPN - route all traffic

    Many thanks, Nick.

    I disabled the 3 custom rules, added "float" to .ovpn files, added "multihome", "push "redirect-gateway def1 bypass-dhcp"" to /etc/openvpn/clients.conf and disabled the UDP 1194 port destination rules - will do some testing now to see how it all works.